Ir al contenido

KawanER6s.es utiliza cookies propias y de terceros. Si continúas navegando, entendemos que aceptas su uso según nuestra Política de Privacidad   Cerrar

Foto

Motor Er6n 2012 roto...si, otro mas


  • Por favor identifícate para responder
22 respuestas en este tema

#1 emiliojrc

emiliojrc

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 135 mensajes
  • Sexo:Hombre
  • Moto:ER 6n

Escrito 20 marzo 2017 - 17:40

Pues lo dicho, el sabado pasado tras volver de ruta como llevaba algo de prisa decidi volver por autovia.
Llaneando a 130km/h se oye un ruido metalico tremendo en el motor, la moto pierde potencia y a los pocos segundos se para.
En ese momento me retiro al arcen y en una primera visual veo que atirado un poco de aceite por ambos colectores de escape, compruebo nivel de aceite y refrigerante y esta todo correcto pero no me fio y aviso a la grua.
Esta mañana le echado un ojo ppr encima sin llegar a desmontar, mi sorpresa...tiene un agujero del tamaño de un pulgar en el blique de motor a la altura donde se une con el cilindro.
Viendo el estropicio y con el coraje del momento decido ver si el motor gira...pongo contacto, aprieto el boton de arranque y para mi sorpresa la moto arranca pero se oye como si tuvieta un peñasco girando dentro del motor por lo que la paro en seguida. El trozo roto no es porque lo veo apoyado en el bloque.... en fin que a falta de desmontar el motor y abrirlo estoy seguro que tengo que comprar un motor de segunda mano.
Mas detalles; moto de mayo del 2012
22.000km, todas las revisiones al dia y super mimada.
Aunque he creado un hilo en mercadillo aprovecho por aqui por si alguien sabe de quien venda un motor.
Saludos y espero que solo sea un caso aislado, pero tiene lapinta de que hay mas como yo

54abk6.jpg11l0nyx.jpg

Editado por emiliojrc, 20 marzo 2017 - 18:23.


Google Ads

Google Ads
  • Colaborador

#2 miguelo1981

miguelo1981

    Novato

  • Miembro
  • PipPipPip
  • 27 mensajes
  • Sexo:Hombre

Escrito 20 marzo 2017 - 22:32

Este no se ha roto por las válvulas no? Ya os dirás que le ha pasado.

Enviado desde mi MI 5 mediante Tapatalk

#3 frankyzgz

frankyzgz

    Novato

  • Miembro
  • PipPipPip
  • 47 mensajes
  • Sexo:Hombre
  • Localización:Zaragoza
  • Moto:Er6f

Escrito 21 marzo 2017 - 08:54

No se si sera el mismo caso que el mio y de bastantes más, pero vaya tela... ya nos dirás si es por rotura de válvula. En mi caso paso de buscar motor de segunda mano visto lo visto... te cobran un pico y vete a saber como está y si revienta otra vez a los 200km que le hagas, que pena....

 

Lo siento compañero.



#4 Kotr

Kotr

    Novato

  • Miembro
  • PipPipPip
  • 33 mensajes
  • Sexo:Hombre
  • Localización:Navarra
  • Moto:ER-6N

Escrito 21 marzo 2017 - 09:47

Joder tio, vaya putada. Mucho animo y a ver si se puede solucionar

#5 Lugape

Lugape

    Veterano

  • Miembro
  • PipPipPipPipPipPip
  • 678 mensajes
  • Sexo:Hombre
  • Localización:Marbella
  • Moto:ER6 N ABS NEGRA 2009

Escrito 21 marzo 2017 - 11:33

Pues si la rotura la tiene ahí abajo, me da a mi que más bien es biela, no se, si fuese válvula, la rotura estaría más arriba.

Enviado desde mi Redmi Note 3 mediante Tapatalk

#6 epa2

epa2

    Veterano

  • Miembro
  • PipPipPipPipPipPip
  • 556 mensajes
  • Sexo:Hombre
  • Localización:Bokeron
  • Moto:Kawasaki Versys 2011

Escrito 21 marzo 2017 - 12:58

Las ER 6n del 2012. Son muchos ya del foro con este problema.

#7 emiliojrc

emiliojrc

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 135 mensajes
  • Sexo:Hombre
  • Moto:ER 6n

Escrito 21 marzo 2017 - 12:59

bueno, pues acabo de estar desmontado.., al quitar el cuerpo de inyeccion, que por cierto he sudado la gota gorda con una puta ficha de conexion que no salia, he comprobado que la toma de aspiracion del cilindro derecho esta toda llena de viruta y desde ahi puedo ver ya mucho mejor el boquete, el cual esta en la base del cilindro (no del bloque como me parecio en un principio) y lo que asoma es una valvaula casi seguro al 100%.

En cuanto pueda subo fotos.

 

Y otra cosa, esta claro, para mi y creo que para todos los de este foro, que esto es un defecto de fabricacion... mañana voy al concesionario oficial de la marca en sevilla y  donde compre la moto a poner una queja por escrito, no creo que sirva de nada... pero al menos doy ruido, lo que si creo que puede hacer mas fuerza es si nos unimos mas afectados con el mismo problema, con motos del mismo año y casos similares, tal vez asi si les duela mas la cabeza. No se exactamente como se hace algo asi, pero creo que una carta certificada a kawasaki españa con un listado de afectados puede ser algomas serio.... sino pues a Jesus Vigorra



#8 dunedan19

dunedan19

    Veterano

  • Miembro
  • PipPipPipPipPipPip
  • 642 mensajes
  • Sexo:Hombre
  • Localización:Bilbao
  • Moto:Er6n 09 Edicion Limitada

Escrito 21 marzo 2017 - 13:35

Y con ese listado de todos los afectados a consumo?

Enviado desde mi D6503 mediante Tapatalk
  • A Kotr le gusta esto

i6oLow5t.jpg


#9 espunele

espunele

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 193 mensajes
  • Sexo:Hombre
  • Localización:aranjuez
  • Moto:kawasaki er-6n

Escrito 21 marzo 2017 - 15:53

joer que mal rollo esta dando esto de los motores del 2012, la mia es del 2014 y tiene 6000km, supongo que si kawasaki no tiene aun ninguna reclamacion sobre el tema el defecto seguira sin solucionarse, asi que tocaremos madera,

mucho animo compañero, aunque yo sinceramente si me pasara eso hoy por hoy teniendo ya el A no me meteria en cambiar el motor, directamente cambiaria de moto por si acaso se repite con el motor nuevo, en fin que sea leve y con el menor roto para el bolsillo posible.



#10 emiliojrc

emiliojrc

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 135 mensajes
  • Sexo:Hombre
  • Moto:ER 6n

Escrito 21 marzo 2017 - 23:07

ahi van las imagenes que dije...

 

toma de admision del cilindro derecho

 

111ujvo.jpg

 

valvula muy simpatica asomando por el cilindro

 

f3b6md.jpg



#11 epa2

epa2

    Veterano

  • Miembro
  • PipPipPipPipPipPip
  • 556 mensajes
  • Sexo:Hombre
  • Localización:Bokeron
  • Moto:Kawasaki Versys 2011

Escrito 22 marzo 2017 - 20:07

Menudo estropicio. Al desguace.

#12 Focs2007

Focs2007

    Visitante

  • Miembro
  • Pip
  • 4 mensajes
  • Sexo:Hombre
  • Localización:Cubas de la Sagra
  • Moto:No tengo

Escrito 23 marzo 2017 - 02:12

Muy buenas, aprovechando este hilo abierto,me gustaría preguntaros de que años suelen los motores de este tipo de averías endémicas. Parece que la mayoría son de 2012, no??? Estoy mirando una er6n y me gustaría conocer este mal de origen.
Gracias!

#13 Kiker6n

Kiker6n

    Visitante

  • Miembro
  • Pip
  • 5 mensajes
  • Sexo:Hombre
  • Localización:El Puerto De Santa Maria(Cadiz)
  • Moto:Kawasaki Er6n

Escrito 3 abril 2017 - 15:27

He leido el tema y ahora estoy asustado.. me acabo de comprar la er6n del 2012 con 10.000km porque mi anterior moto la suzuki bandit 600 se me fue el cigueñal y biela.. y ahora veo esto y espero no tener esa mala suerte...

#14 MikiEr6

MikiEr6

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 339 mensajes
  • Sexo:Hombre
  • Localización:Maresme
  • Moto:ER6F 2012

Escrito 3 abril 2017 - 18:59

Confirmad el año de fabricación de la moto y no el de compra. A mí personalmente no me ha quedado nada claro de qué año es esa famosa partida de válvulas mal soldadas. Moto del 2012 no significa necesariamente modelo 2012. Intuyo serán modelos fabricados en 2011 más bien. ¿Alguien puede arrojar algo de luz sobre el tema?

Editado por MikiEr6, 3 abril 2017 - 18:59.

2SkywJX.jpg?3i6qgCtK.jpg?2

 


#15 emiliojrc

emiliojrc

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 135 mensajes
  • Sexo:Hombre
  • Moto:ER 6n

Escrito 11 abril 2017 - 19:45

Mi moto esta matriculada el 31 de mayo del 2012. El motor es la version nueva con la salida de escape de 40mm y el numero de motor 9986

#16 Kawachita

Kawachita

    Visitante

  • Miembro
  • Pip
  • 2 mensajes
  • Sexo:No especificado
  • Localización:Barcelona
  • Moto:Kawasaki 6er-f

Escrito 12 abril 2017 - 01:25

Mi moto de octubre 2011 .... 67000 km y hace una semana la misma avería... Válvula

#17 KAWACA

KAWACA

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 433 mensajes
  • Sexo:Hombre
  • Localización:Madrid
  • Moto:ER-6N

Escrito 12 abril 2017 - 10:58

:frit: :frit: :frit: :frit: :frit:


vk06Iqh.jpg


#18 plizper

plizper

    Verderol

  • Miembro
  • PipPipPipPipPipPipPip
  • 3.625 mensajes
  • Sexo:Hombre
  • Localización:Chiva (Valencia)
  • Intereses:Vivir mucho y disfrutarlo.
  • Moto:EX F: VERSYS 1000 VERDE

Escrito 12 abril 2017 - 11:04

:pensar:  Están cayendo las 2011. 


SALUD Y ROCK AND ROLL 


#19 charliel

charliel

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 177 mensajes
  • Sexo:Hombre
  • Localización:Torrelaguna (Madrid)
  • Moto:ER6-f // Roadwin 125 Fi

Escrito 12 abril 2017 - 12:02

:pensar:  Están cayendo las 2011. 

 

No me asustéis.

 

:frit:  :frit: 



#20 miguelo1981

miguelo1981

    Novato

  • Miembro
  • PipPipPip
  • 27 mensajes
  • Sexo:Hombre

Escrito 12 abril 2017 - 13:55

Y curioso pero no hemos oído nada de las versys, es el mismo motor pero algo tocado...

Enviado desde mi MI 5 mediante Tapatalk




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos