Ir al contenido

KawanER6s.es utiliza cookies propias y de terceros. Si continúas navegando, entendemos que aceptas su uso según nuestra Política de Privacidad   Cerrar

Foto

Intermitente funciona "intermitentemente"


  • Por favor identifícate para responder
11 respuestas en este tema

#1 Rober89

Rober89

    Habitual

  • Miembro
  • PipPipPipPip
  • 89 mensajes
  • Sexo:Hombre
  • Localización:Toledo
  • Moto:ER-6N 2013

Escrito 18 mayo 2017 - 22:51

Buenas noches, el intermitente izquierdo de la er6n 2012 me esta empezando a fallar, funciona cuando quiere y cuando no va le doy un golpecito y funciona de nuevo, he intentado abrirlo para quitar y poner la bombilla por si se soluciona, pero no he sido capaz de quitar la carcasa (he mirado el manual de taller en ingles y viene poca cosa y por el foro no he encontrado nada), conocéis algún tuto que me pueda servir, estoy buscando y no encuentro nada..., un saludo.



Google Ads

Google Ads
  • Colaborador

#2 FilE

FilE

    Capitán de Navío

  • Miembro Premium
  • PipPipPipPipPipPipPipPipPip
  • 10.326 mensajes
  • Sexo:Hombre
  • Localización:Madrid
  • Moto:BMW K1600GT

Escrito 18 mayo 2017 - 23:59

Voy a preguntar por si acaso...

 

¿Eres consciente de que los intermitentes tiene que parpadear verdad?


3CAmVje.png
 
Este foro es como una reunión de moteros que están tomando birras en un bar, tenlo en cuenta cuando participes ;) (by Leooooo)


#3 Osés

Osés

    Maestro

  • Jefe de Taller
  • PipPipPipPipPipPipPip
  • 1.248 mensajes
  • Sexo:Hombre
  • Localización:Vitoria-Gasteiz
  • Moto:Versys 650 ABS Roja

Escrito 19 mayo 2017 - 06:19

:haha:  :haha:  :haha:  :haha:  :haha:  :haha:



#4 charliel

charliel

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 391 mensajes
  • Sexo:Hombre
  • Localización:Torrelaguna (Madrid)
  • Moto:ER6-f // Roadwin 125 Fi

Escrito 19 mayo 2017 - 07:21

Buenas noches, el intermitente izquierdo de la er6n 2012 me esta empezando a fallar, funciona cuando quiere y cuando no va le doy un golpecito y funciona de nuevo, he intentado abrirlo para quitar y poner la bombilla por si se soluciona, pero no he sido capaz de quitar la carcasa (he mirado el manual de taller en ingles y viene poca cosa y por el foro no he encontrado nada), conocéis algún tuto que me pueda servir, estoy buscando y no encuentro nada..., un saludo.

 

A ver, no termino de ver claro el problema, cuando dices que no funciona, ¿qué comportamiento tiene? Puede que no encienda la bombilla o que se quede fija y no parpadee.
​Imagino que será el primer caso, por lo que yo me decantaría por probar el casquillo de la bombilla del intermitente. Una prueba fácil que puedes hacer es enganchar un casquillo con bombilla a la conexión de los intermitentes (en el que te falla, claro), para comprobar si va bien, no vaya a ser que se trate de la piña de luces.

 

La suerte que tienes es que siendo N, no vas a tener que desmontar mucho.

 

:-D

 

 

Voy a preguntar por si acaso...

 

¿Eres consciente de que los intermitentes tiene que parpadear verdad?

 

 

 

 

JAJAJAJAJAJAJAJAJAJAJAJAJAJAJA

 

 

​Esta te la han dejado facilita.

 

 

 

:notworthy:  :notworthy:  :notworthy:  :notworthy:  :notworthy:  :notworthy:  :notworthy:



#5 Rober89

Rober89

    Habitual

  • Miembro
  • PipPipPipPip
  • 89 mensajes
  • Sexo:Hombre
  • Localización:Toledo
  • Moto:ER-6N 2013

Escrito 19 mayo 2017 - 15:08

Voy a preguntar por si acaso...

 

¿Eres consciente de que los intermitentes tiene que parpadear verdad?

 

Eres un cachondo, pues claro que soy consciente, lo que no debería es dejar de hacerlo cuando esta puesto y es lo que me pasa xD

 

 

A ver, no termino de ver claro el problema, cuando dices que no funciona, ¿qué comportamiento tiene? Puede que no encienda la bombilla o que se quede fija y no parpadee.
​Imagino que será el primer caso, por lo que yo me decantaría por probar el casquillo de la bombilla del intermitente. Una prueba fácil que puedes hacer es enganchar un casquillo con bombilla a la conexión de los intermitentes (en el que te falla, claro), para comprobar si va bien, no vaya a ser que se trate de la piña de luces.

 

La suerte que tienes es que siendo N, no vas a tener que desmontar mucho.

 

:-D

 

Lo primero, gracias por contestar, me explico un poco mejor, lo que ocurre es que funciona cuando le da la gana y simplemente con darle un golpe funciona correctamente, no se si se puede tratar de la bombilla o de una mala conexión, creo que voy a ir a que me cambien la bombilla, no creo que me cobren mucho por eso.



#6 FilE

FilE

    Capitán de Navío

  • Miembro Premium
  • PipPipPipPipPipPipPipPipPip
  • 10.326 mensajes
  • Sexo:Hombre
  • Localización:Madrid
  • Moto:BMW K1600GT

Escrito 19 mayo 2017 - 18:46

A lo mejor se desactivan solos al girar el manillar, como en los coches, estos de kawa que modernos :biggrin:


3CAmVje.png
 
Este foro es como una reunión de moteros que están tomando birras en un bar, tenlo en cuenta cuando participes ;) (by Leooooo)


#7 Rober89

Rober89

    Habitual

  • Miembro
  • PipPipPipPip
  • 89 mensajes
  • Sexo:Hombre
  • Localización:Toledo
  • Moto:ER-6N 2013

Escrito 19 mayo 2017 - 21:47

Por lo visto es el intermitente el que falla, me lo han mirado, la gracia es que cuesta el repuesto 50 € (seguramente otro tipo serán mas baratos) y estoy por cambiarlos por otros, sabéis si existen algunos que estén mas guapos y que no tiren en la ITV?



#8 Gabi

Gabi

    Maestro Jedi

  • Jefe de Taller
  • PipPipPipPipPipPipPip
  • 4.353 mensajes
  • Sexo:Hombre
  • Localización:Bcn City
  • Moto:MT 09 TRACER

Escrito 21 mayo 2017 - 18:09

Por lo visto es el intermitente el que falla, me lo han mirado, la gracia es que cuesta el repuesto 50 € (seguramente otro tipo serán mas baratos) y estoy por cambiarlos por otros, sabéis si existen algunos que estén mas guapos y que no tiren en la ITV?

Teóricamente cualquiera pasara itv aunque sean led si tienen el sello de homologación E9

CUs4qvu.pngUH6orZe.jpghe9IGVF.jpg


#9 Tobero

Tobero

    Maestro

  • Miembro Premium
  • PipPipPipPipPipPipPip
  • 1.135 mensajes
  • Sexo:Hombre
  • Localización:Madrid
  • Intereses:3M. musica, motos, mujeres
  • Moto:CBR 600f

Escrito 23 mayo 2017 - 23:06

A lo mejor se desactivan solos al girar el manillar, como en los coches, estos de kawa que modernos :biggrin:

 

 

El intermitente no sé, pero yo tenía un vespino que se apagaba cuando giraba a la izquierda, tenía que planear el trayecto para llegar girando solo a la derecha :grin:


logo.png


#10 charliel

charliel

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 391 mensajes
  • Sexo:Hombre
  • Localización:Torrelaguna (Madrid)
  • Moto:ER6-f // Roadwin 125 Fi

Escrito 24 mayo 2017 - 10:15

 

 

El intermitente no sé, pero yo tenía un vespino que se apagaba cuando giraba a la izquierda, tenía que planear el trayecto para llegar girando solo a la derecha :grin:

 

Antes en los vespinos podías quitarlos y jugar a confundir a los conductores moviendo el brazo derecho.

​Aunque en los vespinos se dejaban puestos porque eran más grandes que el resto del vehículo y así se os veía...

 

:grin: :grin: :grin: :grin: :grin:



#11 Rober89

Rober89

    Habitual

  • Miembro
  • PipPipPipPip
  • 89 mensajes
  • Sexo:Hombre
  • Localización:Toledo
  • Moto:ER-6N 2013

Escrito 24 mayo 2017 - 10:23

Al final lo he solucionado (yo), no se ni para que me moleste ir al taller la verdad..., parece que la bombilla que tenia puesta tenia holgura y ya que el taller me dijo que era el intermitente que estaba "roto" (lo que ellos hicieron cuando vieron que funcionaba a veces si y aveces no fue desmontar uno y probar con otro directamente) pues dije , pues ya me lo cargo yo mas, desmonte la tapa (que antes me daba miedo hacerlo por que estaba dura y pensaba que me la iba a cargar) y me fui en busca de una bombilla (que para encontrarla telita, es una ry10w, pensaba que al final me tocaba pedirla por internet...), la he cambiado y para mi sorpresa ahora funciona perfectamente, menos mal que no pedí el intermitente que costaba el repuesto 50 €, lo dejo por aqui por si me experiencia sirve para alguien, gracias por vuestra ayuda y un saludo  :lazy:



#12 charliel

charliel

    Miembro

  • Miembro
  • PipPipPipPipPip
  • 391 mensajes
  • Sexo:Hombre
  • Localización:Torrelaguna (Madrid)
  • Moto:ER6-f // Roadwin 125 Fi

Escrito 24 mayo 2017 - 10:29

Al final lo he solucionado (yo), no se ni para que me moleste ir al taller la verdad..., parece que la bombilla que tenia puesta tenia holgura y ya que el taller me dijo que era el intermitente que estaba "roto" (lo que ellos hicieron cuando vieron que funcionaba a veces si y aveces no fue desmontar uno y probar con otro directamente) pues dije , pues ya me lo cargo yo mas, desmonte la tapa (que antes me daba miedo hacerlo por que estaba dura y pensaba que me la iba a cargar) y me fui en busca de una bombilla (que para encontrarla telita, es una ry10w, pensaba que al final me tocaba pedirla por internet...), la he cambiado y para mi sorpresa ahora funciona perfectamente, menos mal que no pedí el intermitente que costaba el repuesto 50 €, lo dejo por aqui por si me experiencia sirve para alguien, gracias por vuestra ayuda y un saludo  :lazy:

 

 

POues sí parece que tuviera holgura el casquillo de la bombilla. Sigue revisándolo por si acaso.

 

 

Saludos






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos