Jump to content
Comunidad Kawaneros

FranPi

Miembro
  • Content count

    7
  • Joined

  • Last visited

Everything posted by FranPi

  1. La mía matriculada en Enero de 2010, la compré de segunda mano tanto limitada en papeles como físicamente y sí trae el precinto en el tornillo. Un saludo.
  2. Indicador de gasolina

    Si es normal, al menos en la mía pasa igual, la burgman tendrá mas capacidad y ademas siempre una scooter por mucha cilindrada que tenga suele tener menos consumo que una como las nuestras.
  3. Problemilla con líquido refrigerante

    El otro día lo quité, lo limpié un poco y rellené el bote con refrigerante ya que se m quedó vacio... he calentado la moto hasta hacer saltar el ventilador y la he estado cogiendo y no ha vuelto a tirar refrigerante, incluso estando un poco alto de nivel...entiendo que sería que estaba sucio el tapón y no realizaba bien su función. Saludosss PD: no llegaba a "cocer" el refrigerante.
  4. Presentacion

    Efectivamente, el arrastrón lo tenia cuando la compre, y lo primero que hice al comprarla fue ponerle los topes, cuando el anterior dueño se cayó si los tenia puestos, si no hubiera sido peor la cosa, pero como se le doblaron pues los quitamos y les puse unos nuevos. Un saludo.
  5. Presentacion

    Buenos días , soy Fran, tengo una er6-n del 2009 de segunda mano con 20000 kms, como ya habia consultado varias dudas en este foro sin registrarme, creo que era hora de unirme, ya que al ser mi primera moto y bastante novato en el tema de mecanica seguuuuuro que tengo muchas preguntas que haceros,ya de hecho tengo la primera,pero la lanzare desde el apartado de mecánica o donde corresponda... pero antes os dejo un par de fotos de presentación,el unico equipamiento "extra" que lleva es: -Manetas regulables -Cupula Puig. -Topes anticaida Rayza -Indicador de marchas . Un saludo.
  6. Problemilla con líquido refrigerante

    Voy a probar a quitar el tapón del radiador y limpiar dicho tapón, que he leído que suele llenarse de mierda y no realice bien su función, y probare a ver que tal. Porque he llamado a un taller oficial de kawa y directamente me dicen que puede tener la bomba mala(directamente por telefono sin ver la moto), sin barajar ninguna otra opción de cambiar liquido, mirar tapón etc...Lo que pasa es que de momento como me asusté no quiero ni rodar con ella por miedo a que se haya quedado seca o sea algo mas grave. Saludos
  7. Problemilla con líquido refrigerante

    Buenas, soy nuevo en el foro, e iba a abrir un nuevo hilo sobre un problema similar, pero al ver este creo q puedo lanzar la pregunta aquí. Lleva varios dias mi er-6n de 2009 tirandome algo de refrigerante al pararla si llega calentita, sobre todo si callejeo por ciudad (el ventilador salta cuando creo q es necesario), pero ayer ya fue el colmo, me tiro toooodo el bote de expansión, y me he cagado y la he dejado parada. El agua la tira por el tubo del rebosadero(creo q es por donde debe tirarlo) no tiene fugas aparentes ni me mancha ninguna otra parte de la moto. Tengo que deciros q soy totalmente novato en el tema, asi que agradeceria la ayuda. Muchas gracias saludos.
×