Saltar al contenido
Comunidad Kawaneros
emiliojrc

Motor Er6n 2012 roto...si, otro mas

Mensajes recomendados

Pues lo dicho, el sabado pasado tras volver de ruta como llevaba algo de prisa decidi volver por autovia.

Llaneando a 130km/h se oye un ruido metalico tremendo en el motor, la moto pierde potencia y a los pocos segundos se para.

En ese momento me retiro al arcen y en una primera visual veo que atirado un poco de aceite por ambos colectores de escape, compruebo nivel de aceite y refrigerante y esta todo correcto pero no me fio y aviso a la grua.

Esta mañana le echado un ojo ppr encima sin llegar a desmontar, mi sorpresa...tiene un agujero del tamaño de un pulgar en el blique de motor a la altura donde se une con el cilindro.

Viendo el estropicio y con el coraje del momento decido ver si el motor gira...pongo contacto, aprieto el boton de arranque y para mi sorpresa la moto arranca pero se oye como si tuvieta un peñasco girando dentro del motor por lo que la paro en seguida. El trozo roto no es porque lo veo apoyado en el bloque.... en fin que a falta de desmontar el motor y abrirlo estoy seguro que tengo que comprar un motor de segunda mano.

Mas detalles; moto de mayo del 2012

22.000km, todas las revisiones al dia y super mimada.

Aunque he creado un hilo en mercadillo aprovecho por aqui por si alguien sabe de quien venda un motor.

Saludos y espero que solo sea un caso aislado, pero tiene lapinta de que hay mas como yo

 

54abk6.jpg11l0nyx.jpg

Editado el por emiliojrc

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
>

No se si sera el mismo caso que el mio y de bastantes más, pero vaya tela... ya nos dirás si es por rotura de válvula. En mi caso paso de buscar motor de segunda mano visto lo visto... te cobran un pico y vete a saber como está y si revienta otra vez a los 200km que le hagas, que pena....

 

Lo siento compañero.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Joder tio, vaya putada. Mucho animo y a ver si se puede solucionar

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pues si la rotura la tiene ahí abajo, me da a mi que más bien es biela, no se, si fuese válvula, la rotura estaría más arriba.

 

Enviado desde mi Redmi Note 3 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Las ER 6n del 2012. Son muchos ya del foro con este problema.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

bueno, pues acabo de estar desmontado.., al quitar el cuerpo de inyeccion, que por cierto he sudado la gota gorda con una puta ficha de conexion que no salia, he comprobado que la toma de aspiracion del cilindro derecho esta toda llena de viruta y desde ahi puedo ver ya mucho mejor el boquete, el cual esta en la base del cilindro (no del bloque como me parecio en un principio) y lo que asoma es una valvaula casi seguro al 100%.

En cuanto pueda subo fotos.

 

Y otra cosa, esta claro, para mi y creo que para todos los de este foro, que esto es un defecto de fabricacion... mañana voy al concesionario oficial de la marca en sevilla y donde compre la moto a poner una queja por escrito, no creo que sirva de nada... pero al menos doy ruido, lo que si creo que puede hacer mas fuerza es si nos unimos mas afectados con el mismo problema, con motos del mismo año y casos similares, tal vez asi si les duela mas la cabeza. No se exactamente como se hace algo asi, pero creo que una carta certificada a kawasaki españa con un listado de afectados puede ser algomas serio.... sino pues a Jesus Vigorra

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Y con ese listado de todos los afectados a consumo?

 

Enviado desde mi D6503 mediante Tapatalk

  • Like 2

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

joer que mal rollo esta dando esto de los motores del 2012, la mia es del 2014 y tiene 6000km, supongo que si kawasaki no tiene aun ninguna reclamacion sobre el tema el defecto seguira sin solucionarse, asi que tocaremos madera,

mucho animo compañero, aunque yo sinceramente si me pasara eso hoy por hoy teniendo ya el A no me meteria en cambiar el motor, directamente cambiaria de moto por si acaso se repite con el motor nuevo, en fin que sea leve y con el menor roto para el bolsillo posible.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

ahi van las imagenes que dije...

 

toma de admision del cilindro derecho

 

111ujvo.jpg

 

valvula muy simpatica asomando por el cilindro

 

f3b6md.jpg

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Muy buenas, aprovechando este hilo abierto,me gustaría preguntaros de que años suelen los motores de este tipo de averías endémicas. Parece que la mayoría son de 2012, no??? Estoy mirando una er6n y me gustaría conocer este mal de origen.

Gracias!

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

He leido el tema y ahora estoy asustado.. me acabo de comprar la er6n del 2012 con 10.000km porque mi anterior moto la suzuki bandit 600 se me fue el cigueñal y biela.. y ahora veo esto y espero no tener esa mala suerte...

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Confirmad el año de fabricación de la moto y no el de compra. A mí personalmente no me ha quedado nada claro de qué año es esa famosa partida de válvulas mal soldadas. Moto del 2012 no significa necesariamente modelo 2012. Intuyo serán modelos fabricados en 2011 más bien. ¿Alguien puede arrojar algo de luz sobre el tema?

Editado el por MikiEr6

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Mi moto esta matriculada el 31 de mayo del 2012. El motor es la version nueva con la salida de escape de 40mm y el numero de motor 9986

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Mi moto de octubre 2011 .... 67000 km y hace una semana la misma avería... Válvula

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

:pensar: Están cayendo las 2011.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Mañana me pasó por vibbo

 

Enviado desde mi Aquaris M5 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pues lo dicho, el sabado pasado tras volver de ruta como llevaba algo de prisa decidi volver por autovia.

Llaneando a 130km/h se oye un ruido metalico tremendo en el motor, la moto pierde potencia y a los pocos segundos se para.

En ese momento me retiro al arcen y en una primera visual veo que atirado un poco de aceite por ambos colectores de escape, compruebo nivel de aceite y refrigerante y esta todo correcto pero no me fio y aviso a la grua.

Esta mañana le echado un ojo ppr encima sin llegar a desmontar, mi sorpresa...tiene un agujero del tamaño de un pulgar en el blique de motor a la altura donde se une con el cilindro.

Viendo el estropicio y con el coraje del momento decido ver si el motor gira...pongo contacto, aprieto el boton de arranque y para mi sorpresa la moto arranca pero se oye como si tuvieta un peñasco girando dentro del motor por lo que la paro en seguida. El trozo roto no es porque lo veo apoyado en el bloque.... en fin que a falta de desmontar el motor y abrirlo estoy seguro que tengo que comprar un motor de segunda mano.

Mas detalles; moto de mayo del 2012

22.000km, todas las revisiones al dia y super mimada.

Aunque he creado un hilo en mercadillo aprovecho por aqui por si alguien sabe de quien venda un motor.

Saludos y espero que solo sea un caso aislado, pero tiene lapinta de que hay mas como yo

 

54abk6.jpg11l0nyx.jpg

Hola buenas nose si tiene algo que ver pero yo hace unos dias estaba mirando para comprarme una de segunda mano y fui a parar a un taller que tenia un cliente que le peto el motor y me dijo k eso era defecto de fabrica de ese modelo de noseque año y que entraba en garantia me dijo que petaban muxos motores por eso

 

 

Enviado desde mi MI 5 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

espero que entre en garantia porque con 36000km mi er6f del 2013 da sintomas de lo mismo ir apuntando numeros de bastidor en el hilo de frankyzgz para ver si sacamos algo en claro con kawa http://www.kawaner6s.es/forum/index.php/topic/50505-averia-valvula-kawasaki-er6-versys/

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectarse

¿Ya tienes una cuenta? Conéctate aquí.

Conéctate ahora


×