Jump to content
Comunidad Kawaneros
MHFRAN

Ruido de grillo al acelerar

Recommended Posts

Buenas tardes a todos! Hace 2 meses me compré una ER6F ABS modelo 2012 con casi 40.000 kilómetros. La moto va perfecta, arranca a la primera, no se ahoga, consume lo que debe y empuja bien.

 

Pero desde hace 2-3 semanas (o almenos antes no lo escuchaba) solo al acelerar me hace un ruido a grillo y contra mas acelero, parece que mas rápido es el ruído. Es parecido a cuando frenas y te chirría, pero acelerando.

 

En cambio al ralentí o solamente dejando de acelerar no se escucha nada.

 

Sabéis de qué puede ser o conocéis algún caso?

Share this post


Link to post
Share on other sites

Supongo que será alguna vibración de algún sitio.

 

Es difícil de saber. Sube un video a ver si se oye algo.

 

:victory:

Share this post


Link to post
Share on other sites

Buenas tardes a todos! Hace 2 meses me compré una ER6F ABS modelo 2012 con casi 40.000 kilómetros. La moto va perfecta, arranca a la primera, no se ahoga, consume lo que debe y empuja bien.

 

Pero desde hace 2-3 semanas (o almenos antes no lo escuchaba) solo al acelerar me hace un ruido a grillo y contra mas acelero, parece que mas rápido es el ruído. Es parecido a cuando frenas y te chirría, pero acelerando.

 

En cambio al ralentí o solamente dejando de acelerar no se escucha nada.

 

Sabéis de qué puede ser o conocéis algún caso?

Buenas,

Por si t sirve de algo a mí también me hace algo parecido desde q la compré nueva, Versys 650 del 2015.

Es un ruido muy tenue, hay q estar pendiente para oirlo.

Yo lo he tomado como parte del ruido de esta moto, vamos, que es así sin más. No creo q sea síntoma de problemas. La moto va muy bien y hasta ahora cero problemas con el motor ( Tuve uno con la pinza de freno trasera pero me lo arreglaron en garantía y ahora está todo ok ).

Un saludo.

 

 

Enviado desde mi D6603 mediante Tapatalk

Share this post


Link to post
Share on other sites

son los paneles del interior del escape, que se sueltan y al vibrar hacen ese ruido, si la moto está en garantía deberían cambiar el escape, al menos a mi me lo cambiaron...

  • Like 1

Share this post


Link to post
Share on other sites

Totalmente de acuerdo con FIE, hace un par de años coincidí en una concentración con un usuario de nuestra moto que tenía el mismo problema. Nos tomamos nota de los teléfonos y meses después me escribió diciéndome que el problema era del escape.

 

Enviado desde mi HTC One mediante Tapatalk

Share this post


Link to post
Share on other sites

son los paneles del interior del escape, que se sueltan y al vibrar hacen ese ruido, si la moto está en garantía deberían cambiar el escape, al menos a mi me lo cambiaron...

A mí me ha pasado con la Roadwin de 125. Se suelta un tubo que lleva dentro del escape y suena a grillo, aparte de meter más vibraciones a la moto.

 

Saludos

 

Enviado desde mi U15S mediante Tapatalk

Share this post


Link to post
Share on other sites

son los paneles del interior del escape, que se sueltan y al vibrar hacen ese ruido, si la moto está en garantía deberían cambiar el escape, al menos a mi me lo cambiaron...

 

La única forma de solucionar esto entiendo que sería cambiando el escape no?

Share this post


Link to post
Share on other sites

 

La única forma de solucionar esto entiendo que sería cambiando el escape no?

 

Si no está en garantía a lo mejor pueden soldarlo por dentro, es que no sé cómo va en estos escapes.

 

 

Saludos

Share this post


Link to post
Share on other sites

Hola, es dificil saber como es el ruido que explicas, pero si te sirve vengo de un viaje con una er6f (ninja 650) y empece a sentir un ruido de vibracion bastante grande y venia del soporte del tablero, dicho vibracion me solto como un talco blanco en la parte baja del tablero en el interior, asi que ahora a ver si se puede desarmar y limpiar, la moto es modelo 2016 :(

Share this post


Link to post
Share on other sites

Hola, es dificil saber como es el ruido que explicas, pero si te sirve vengo de un viaje con una er6f (ninja 650) y empece a sentir un ruido de vibracion bastante grande y venia del soporte del tablero, dicho vibracion me solto como un talco blanco en la parte baja del tablero en el interior, asi que ahora a ver si se puede desarmar y limpiar, la moto es modelo 2016 :(

Esta clarísimo [emoji23] [emoji23] El ruido según dice es así.

 

 

[emoji23] [emoji23]

 

 

[emoji481] [emoji481]

Share this post


Link to post
Share on other sites

A mí también me pasa el mismo ruido con una Er6n del 2012. Al principio creía que era de la cadena hasta que me di cuenta que en parado acelerando en vacío también ocurría. Pues me dais un alivio para el cuerpo si no soy al único y no es nada grave relacionado con las partes del motor buff.. Gracias. De todas formas en la revisión de los 12.000km se lo comentaré.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×