Jump to content
Comunidad Kawaneros
Sign in to follow this  
albertu

Preinstalación accesorios versys 2011

Recommended Posts

Hola, antes de todo, decir que he usado el buscador sin éxito y en el manual de taller, sunque tengo el del modelo anterior, con sus pequeñas diferencias.

 

Quiero ponerle una toma usb+mechero a la moto y tengo la duda de si la versys 2011 lleva preinstalación.

Buscando por la moto he encontrado esto:

 

OvR8DLT.jpg

 

Es eso la preinstalación? Es ahí donde debo poner un relé? Que tipo de relé?

 

En el caso que eso no sirva para conectar la toma usb, que puedo usar para sacar la corriente del claxon? No quiero cortar, pelar y meterle cinta aislante. Me gustaría algo un poco más decente.

 

Gracias de antemano! 🍻

Share this post


Link to post
Share on other sites

Usa un robacorriente de esos que pinzan, no hace falta cortar el cable. Yo no usaría el claxon, roba de luces posición o luz trasera matrícula. El cable seguro te llega y así tampoco necesitas relé. Pero te recomiendo la toma usb lleve fusible de seguridad.

Share this post


Link to post
Share on other sites

Yo personalmente pondría un roba corrientes como dice Miki para no tener de cortar ningún cable y usaría un relé. Como si fuera para una instalación de gps.

Share this post


Link to post
Share on other sites

Gracias por las respuestas!

 

Es bueno saber lo del robacorrientes, pero quiero informarme sobre que son esos cables, porque tienen pinta de preinstalación, pero no tengo ni idea.

 

Lástima que el manual de taller que tengo es el de la versión anterior, la faromaceta, y hay detalles que no comparten.

Share this post


Link to post
Share on other sites

La versys lleva la preinstalacion para enganchar los puños y el mechero

Hay que comprar en kawa el rele, ya que lleva un conector específico

Desmonta los plásticos y verás mejor los cables

A ver si encuentro alguna foto y te la subo

Share this post


Link to post
Share on other sites

Perfecto!

 

Pregunté en el taller sobre los cables de la foto, lo miraron con el tester y me dijeron que no llegaba corriente.

Lo miraré bien y preguntaré en otro lado por el relé.

 

Ya os contaré...

Gracias!

Edited by albertu

Share this post


Link to post
Share on other sites

Si no pones el relé es como si te la meneas, no va a llegar corriente a los cables

25775.jpg

 

Mira aqui

Share this post


Link to post
Share on other sites

En alguno de los pins donde debe ir el relé, con la moto encendida, debería llegar tensión, no?

 

Habia visto esa imagen, pero no acabo de entenderla.

El soporte ese viene con el relé? Lo lleva la moto?

Porque yo no lo he visto, los cables van sueltos en la mia.

Share this post


Link to post
Share on other sites

En alguno de los pins donde debe ir el relé, con la moto encendida, debería llegar tensión, no?

 

Habia visto esa imagen, pero no acabo de entenderla.

El soporte ese viene con el relé? Lo lleva la moto?

Porque yo no lo he visto, los cables van sueltos en la mia.

El soporte te viene junto con el relé

Tendrás el conector cuadrado por ahí colgando, se supone que si, debería llegar, pero ni idea porque no lo comprobé nunca

Share this post


Link to post
Share on other sites

Yo a la mía le saqué la corriente de las luces de posición.

Tienes 10W.

En su lugar le coloqué dos lámparas led de posición de 1w que consumen menos. Y no se sobrecarga en exceso la instalación.

 

De momento sin fallos.

Share this post


Link to post
Share on other sites

He pedido el relé en la kawasaki. Sí que es caro, 40...pero, teniendo la preinstalación hecha, es la opción más limpia en mi opinión.

  • Like 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×