Jump to content
Comunidad Kawaneros
Danier6n

Problemas freno delantero

Recommended Posts

Hola a todos! Resulta q el freno al apretarlo por primera vez después de unas horas de no usarlo se queda abajo y le cuesta volver al sitio. Lo aprieto 4  veces y ya funciona correctamente. He ido a q me cambien el líquido y le hagan una purga pero sigue el mismo problema.  Alguien sabe donde puede estar el fallo? Será peligroso?

Share this post


Link to post
Share on other sites

peligroso? que va!!!

 

fuera coñas, no te lo han purgado bien, lógicamente tienes más burbujas que freixenet en el circuito, ten en cuenta que tiene dos discos, con un solo latiguillo a dos. a lo mejor ni te han cambiado el liquido, o solo han  purgado desde una pinza, no lo dejes y refresa al taller.

Share this post


Link to post
Share on other sites

Tiene más pinta de que sea la bomba, si fueran burbujas tendría un tacto esponjoso.

Share this post


Link to post
Share on other sites

Vuelve al taller

Share this post


Link to post
Share on other sites

Ok gracias! La verdad es q se ven dos pequeñas burbujas pero pensé q el del taller las habría visto y q seria normal. Gracias a todos!!!

Share this post


Link to post
Share on other sites

O los pistones de las pinzas, que están agarrotados de la mugre y no regresan a su sitio...

Share this post


Link to post
Share on other sites

Hola Danier6n

 

Por los síntomas que reportas, y teniendo en cuenta que se ha cambiado el líquido de frenos (vamos a suponer que se ha hecho bien), me decanto por un problema en la bomba.

No suelen fallar, pero a veces se agarrotan sus componentes internos y toca cambio. Existen kits (no muy caros, 25-35€), para renovar componentes internos y a seguir haciendo km.

 

Si ya fuiste al taller por este motivo, vuelve y coméntales que sigue fallando. Que valoren ellos mismos el proceso a seguir.

 

Saludos 

Share this post


Link to post
Share on other sites

Hola a todos! Finalmente parece ser q era una tontería... me fijé  q pasaba más cuando le daba el sol y se lo dije al del taller. Parece ser q la maneta tenia el tornillo demasiado apretado y por eso cuando dilataba no volvía bien. 

 

Gracias a todos. A ver q tal va la semana q viene!

  • Thanks 1

Share this post


Link to post
Share on other sites

a veces nos ocurren unas cosas... pa´escribir un libro  :P... 

 

Share this post


Link to post
Share on other sites

Aprietas y es como si no fuera esponjoso? Como si apretarse y la manera le costase apretar?

Desmonta la manera y engrasada. Así mismo con palillo plano separa la goma de la bomba de freno y engrasa un poco por dentro. Montalo y ya estará 

Share this post


Link to post
Share on other sites

Ah.. no lei que lo tenías solucionado

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×